Nouvelles Du Monde

bluez en danger : Avertissement concernant une nouvelle faille de sécurité informatique

bluez en danger : Avertissement concernant une nouvelle faille de sécurité informatique

2023-12-09 12:58:02

Le BSI a publié un avis de sécurité informatique actuel pour bluez. Vous pouvez en savoir plus sur les systèmes d’exploitation et les produits concernés ainsi que sur les numéros CVE ici sur news.de.

L’Office fédéral de Sécurité in Information Technology (BSI) a signalé un avis de sécurité pour bluez le 8 décembre 2023. Les systèmes d’exploitation UNIX et Linux ainsi que les produits Fedora Linux et Ubuntu Linux sont concernés par la vulnérabilité de sécurité.

Les dernières recommandations du fabricant concernant les mises à jour, les solutions de contournement et les correctifs de sécurité pour cette vulnérabilité peuvent être trouvées ici : GitHub skysafe/reblog (Au 7 décembre 2023). D’autres liens utiles sont répertoriés plus loin dans cet article.

Avertissement de sécurité pour bluez – risque : élevé

Niveau de risque : 4 (élevé)
Score de base CVSS : 8,8
Score temporel CVSS : 7,7
Griffe à distance : Ja

Le Common Vulnerability Scoring System (CVSS) est utilisé pour évaluer la gravité des vulnérabilités des systèmes informatiques. La norme CVSS permet de comparer les vulnérabilités de sécurité potentielles ou réelles en fonction de diverses métriques afin de mieux prioriser les contre-mesures. Les attributs « aucun », « faible », « moyen », « élevé » et « critique » sont utilisés pour déterminer les niveaux de gravité d’une vulnérabilité. Le score de base évalue les exigences d’une attaque (y compris l’authentification, la complexité, les privilèges, l’interaction de l’utilisateur) et ses conséquences. Avec le score temporel, les conditions-cadres qui peuvent évoluer dans le temps sont prises en compte dans l’évaluation. Selon le CVSS, le risque de la vulnérabilité actuelle est classé comme « élevé » avec un score de base de 8,8.

Lire aussi  Erreur d'authentification sur Tiscali Mail, voici quand le service reprendra

bug bluez : une vulnérabilité permet l’exécution de code

BlueZ est une pile de protocoles pour la norme sans fil Bluetooth pour Linux.

Un attaquant à portée radio peut exploiter une vulnérabilité de bluez pour exécuter du code de programme arbitraire.

La vulnérabilité a été classée selon le système de référencement CVE (Common Vulnerabilities and Exposures) par numéro de série individuel. CVE-2023-45866.

Systèmes affectés par la vulnérabilité de sécurité bluez en un coup d’œil

Systèmes d’exploitation
UNIX, Linux

Des produits
Fedora Linux (cpe:/o:fedoraproject:fedora)
Ubuntu Linux (cpe:/o:canonical:ubuntu_linux)
Bluez Open Source (cpe:/a:bluez:bluez)

Recommandations générales pour faire face aux vulnérabilités informatiques

  1. Les utilisateurs des systèmes concernés doivent les tenir à jour. Lorsque des failles de sécurité sont connues, les fabricants sont tenus de les corriger le plus rapidement possible en développant un correctif ou une solution de contournement. Si des correctifs de sécurité sont disponibles, installez-les rapidement.
  2. Pour plus d’informations, consultez les sources répertoriées dans la section suivante. Ceux-ci contiennent souvent des informations supplémentaires sur la dernière version du logiciel en question ainsi que la disponibilité de correctifs de sécurité ou des conseils sur les solutions de contournement.
  3. Si vous avez d’autres questions ou incertitudes, veuillez contacter votre administrateur responsable. Les responsables de la sécurité informatique doivent vérifier régulièrement lorsque l’entreprise manufacturière met à disposition une nouvelle mise à jour de sécurité.
Lire aussi  La navette d'essai qui n'a jamais volé dans l'espace

Informations du fabricant sur les mises à jour, les correctifs et les solutions de contournement

Vous trouverez ici d’autres liens contenant des informations sur les rapports de bogues, les correctifs de sécurité et les solutions de contournement.

GitHub skysafe/reblog du 2023-12-07 (08.12.2023)
Pour plus d’informations, voir :

Outil de suivi des bogues Red Hat #2253391 du 07/12/2023 (08.12.2023)
Pour plus d’informations, voir :

Avis de sécurité Ubuntu USN-6540-1 du 07/12/2023 (08.12.2023)
Pour plus d’informations, voir :

Avis de sécurité Fedora du 2023-12-07 (08.12.2023)
Pour plus d’informations, voir :

Avis de sécurité Fedora du 2023-12-07 (08.12.2023)
Pour plus d’informations, voir :

Historique des versions de cette alerte de sécurité

Ceci est la version initiale de cet avis de sécurité informatique pour bluez. Si des mises à jour sont annoncées, ce texte sera mis à jour. Vous pouvez voir les modifications apportées à l’aide de l’historique des versions ci-dessous.

8 décembre 2023 – Version initiale

+++ Note éditoriale : ce texte a été créé à l’aide de l’IA sur la base des données actuelles du BSI. Nous acceptons les commentaires et commentaires à [email protected]. +++

Lire aussi  Qualcomm continuera dans un premier temps à fournir des modems pour iPhone

suivre Actualités.de déjà à Facebook, Twitter, Pinterest et Youtube? Vous trouverez ici des actualités brûlantes, des vidéos actuelles et une ligne directe avec l’équipe éditoriale.

Édité par kns

roj/news.de




#bluez #danger #Avertissement #concernant #une #nouvelle #faille #sécurité #informatique
1702124289

Facebook
Twitter
LinkedIn
Pinterest

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ADVERTISEMENT